PHP Developers Network

A community of PHP developers offering assistance, advice, discussion, and friendship.
 
Loading
It is currently Mon Nov 24, 2014 1:38 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Wed Jan 25, 2012 6:30 am 
Offline
Forum Commoner

Joined: Sun Feb 24, 2008 12:01 pm
Posts: 39
I ask this question because for over a week I have been unable to get any support for
the FATAL ERROR problem I have when attempting to run the latest version.

here: viewtopic.php?f=52&t=133968

I have sent a request out on the Google group. And I have raised a new thread
on the GitHub platform.

But have not got any help at all.

Of course I hope that Chris Corbyn, his family and all his colleagues are
in the best of health.

I would just like to know if Swift Mailer is still something I can use ?

If so, how can I get over this Fatal Error problem ?


Thanks.


Top
 Profile  
 
PostPosted: Sat Jun 02, 2012 9:23 am 
Offline
Forum Contributor

Joined: Sat May 03, 2008 8:43 am
Posts: 268
Swift mailer now seems to be part of the symfony framework.


Top
 Profile  
 
PostPosted: Thu Jun 21, 2012 7:59 am 
Offline
Forum Contributor
User avatar

Joined: Fri Oct 06, 2006 8:12 pm
Posts: 294
They are very much still supported and available as a stand-alone library. They just had a new release 3 days ago.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group