PHP Developers Network
http://forums.devnetwork.net/

Flash Image is not opening in xp but opening fast in NT
http://forums.devnetwork.net/viewtopic.php?f=32&t=58839
Page 1 of 1

Author:  chandra [ Mon Nov 13, 2006 7:06 am ]
Post subject:  Flash Image is not opening in xp but opening fast in NT

feyd | Please use
Syntax: [ Download ] [ Hide ]
,
[syntax=php]and
Syntax: [ Download ] [ Hide ]
  1. tags where appropriate when posting code. Your post has been edited to reflect how we'd like it posted. Please read: to learn how to do it too. 
  2.  
  3.  
  4.  
  5.  
  6.  
  7. Hi , 
  8.  
  9.  
  10.  
  11. I have a flash image size of 54kb and its opening in the NT and its not loading the XP  
  12.  
  13.  
  14.  
  15. Please suggest me regarding this. 
  16.  
  17. [syntax="html"] 
  18.  
  19. <object classid="clsid:D27CDB6E-AE6D-11CF-96B8-444553540000" id="obj1" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" border="1" width="525" height="150"> 
  20.  
  21. <param name="movie" value="/rfp605/flash/kickstart1.swf"> 
  22.  
  23. <param name="quality" value="High"> 
  24.  
  25. <embed src="./rfp605/flash/kickstart1.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" name="obj1" width="525" height="150" quality="High"></object>[/syntax] 
  26.  
  27. Regards, 
  28.  
  29. Sireesh 
  30.  
  31.  
  32.  
  33.  
  34.  
  35. feyd | Please use 
Syntax: [ Download ] [ Hide ]
,
[syntax=php]and
Syntax: [ Download ] [ Hide ]
  1. tags where appropriate when posting code. Your post has been edited to reflect how we'd like it posted. Please read: to learn how to do it too. 

Author:  Van [ Wed Nov 29, 2006 10:50 am ]
Post subject: 


Page 1 of 1 All times are UTC - 5 hours
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/